1. #1
    Nachwuchsspammer
    Registriert seit
    22.01.2010
    Beiträge
    30
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)

    Aquariumproblem

    Ich habe ein Problem mit meinem Aquarium.
    ...
    Ich habe mir vor 2 Wochen ein Aquarium gekauft. Nach 5 tagen habe ich Wasser reingefüllt.
    Natürlich habe ich schon pflanzen und Kies drin. Aber noch keine Fische, weil das Wasser zu trüb ist.
    Man kann kaum was erkennen so trübe ist das Wasser.

    Ich habe auch schon wasseraufbereiter.

    DANKE IM VORAUS

  2. #2
    Super-Moderator
    Registriert seit
    22.08.2006
    Alter
    27
    Beiträge
    32.352
    Danke verteilt
    666
    Danke erhalten
    1.043 (in 895 Beiträgen)

    AW: Aquariumproblem

    und was is jetzt das problem das trübe wasser, die fehlenden fische oder wie?




  3. #3
    Descartjes
    Gast

    AW: Aquariumproblem

    Das Aquarium ist also schon seid ~9Tagen so trübe?
    Soweit ich weiss geht das normalerweise nach 1-2Tagen weg.

    Hast du denn überhaupt den Kies vorher mal gut durchgewaschen?

    Könnte davon sein.

  4. #4
    -- Themenstarter --
    Nachwuchsspammer
    Registriert seit
    22.01.2010
    Beiträge
    30
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)

    AW: Aquariumproblem

    Zitat Zitat von eXTA Beitrag anzeigen
    und was is jetzt das problem das trübe wasser, die fehlenden fische oder wie?
    Ja natürlich das Wasser

  5. #5
    Forenpapst
    Registriert seit
    06.03.2009
    Beiträge
    4.162
    Danke verteilt
    43
    Danke erhalten
    154 (in 79 Beiträgen)

    AW: Aquariumproblem

    Welcher Filter?

    Google mal nach Bakterienblüte.

    Nitrit messen nicht vergessen und erst Fische einsetzen wenn der Wert wieder auf 0 ist.
    Das Leben ist eine Schlampe.
    Aber eine ausgesprochen attraktive.

  6. #6
    Nachwuchsspammer
    Registriert seit
    27.09.2009
    Beiträge
    37
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)

    Beitrag AW: Aquariumproblem

    I also erstmal solltest du ganz am Anfang den Kies durchwaschen sehr gründ lich hast du dass gemacht ??? Dan zweitens solltest du das neue aquarium mindestens zwei bis drei Wochen anlaufen lassen bis die wasserwerte stimmen und sich genügend Bakterien gesamellt haben . Dann erst solltest du ein paar Putzer reinsetzten und dann nen paar Tage später die ersten Fische dabei Achtung nicht alle auf einmal könnte das Wasser kippen und alle Fische sterben lg idefixx
    Come To The Black Site We Have Cockies

  7. #7
    Forenpapst
    Registriert seit
    06.03.2009
    Beiträge
    4.162
    Danke verteilt
    43
    Danke erhalten
    154 (in 79 Beiträgen)

    AW: Aquariumproblem

    Zitat Zitat von idefixx Beitrag anzeigen
    . Dann erst solltest du ein paar Putzer reinsetzten
    In welcher Welt lebst du eigentlich, dass du denkst iwer würde das Aquarium für dich putzen?
    Es gibt keine Funktionsfische, sowas muss man schon selber machen.
    Es gibt nur Leute die zu viel füttern und schlecht düngen.
    Das Leben ist eine Schlampe.
    Aber eine ausgesprochen attraktive.

  8. #8
    Nachwuchsspammer
    Registriert seit
    27.09.2009
    Beiträge
    37
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)
    Hey ich meine putzfische die Algen fressen und so noch was ich hab vier Aquarien ein 30l zwei 110 Liter ein 450 Liter ich weis wohl dass die Fische dass nicht alleine machen aber zum Beispiel antennenwelze essen nur Algen förmlich sind sie nicht ganz so unnütz außerdem sind sie nicht so empfindlich auch hexenwelse sind gute algenfresser eas ich Mohr gesagt habe ist dass du nicht mehr putzen musst nur meistens tut man in ein neues Aqua erstmal puter wegen der unempfindlihkeit rein !!!!

    Sorry wegen Rechtschreibung iPhone schreibt Net immer des was ich will
    Geändert von Shari (10.02.2010 um 16:28 Uhr)
    Come To The Black Site We Have Cockies

  9. #9
    Forenpapst
    Registriert seit
    06.03.2009
    Beiträge
    4.162
    Danke verteilt
    43
    Danke erhalten
    154 (in 79 Beiträgen)

    AW: Aquariumproblem

    Zitat Zitat von idefixx Beitrag anzeigen
    zum Beispiel antennenwelze essen nur Algen förmlich sind sie nicht ganz so unnütz außerdem sind sie nicht so empfindlich
    Ancistren fressen so gut wie gar keine Algen.
    Erst recht keine lästigen, wie Blau-, Braun-, oder Fadenalgen.
    Außerdem vermehren sie sich wie blöde und fressen auch gerne andere Pflanzen an. Ich hatte jahrelang selber welche und weiß wovon ich rede.

    In einem biologisch ordentlich laufendem Becken wirst du auch keinerlei Stress mit Algen haben, also ist es absoluter Schwachsinn überhaupt Fische einzusetzen um deine eigenen Fehler korrigieren zu wollen.

    meistens tut man in ein neues Aqua erstmal puter wegen der unempfindlihkeit rein !!!!
    In ein Aquarium "tut man" grundsätzlich erst mal nur Fische deren Ansprüche man erfüllen kann und die einem gefallen.
    Nur die allerwenigsten Fische die du in den meisten Läden bekommst sind überhaupt anspruchsvoll. Man darf sich halt nur keine kranken und schwächelnden Tiere kaufen.

    Aber du hälst vermutlich auch Prachtschmerlen, weil die ja angeblich so toll Schnecken fressen...
    Das Leben ist eine Schlampe.
    Aber eine ausgesprochen attraktive.

  10. #10
    Neuling
    Registriert seit
    30.12.2010
    Alter
    21
    Beiträge
    7
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)

    AW: Aquariumproblem

    Zitat Zitat von pollux109 Beitrag anzeigen
    Ich habe ein Problem mit meinem Aquarium.
    ...
    Ich habe mir vor 2 Wochen ein Aquarium gekauft. Nach 5 tagen habe ich Wasser reingefüllt.
    Natürlich habe ich schon pflanzen und Kies drin. Aber noch keine Fische, weil das Wasser zu trüb ist.
    Man kann kaum was erkennen so trübe ist das Wasser.

    Ich habe auch schon wasseraufbereiter.

    DANKE IM VORAUS
    du musst den Kies/bodengrund WASCHEN!

  11. #11
    Spezi
    Registriert seit
    23.08.2010
    Alter
    24
    Beiträge
    432
    Danke verteilt
    0
    Danke erhalten
    0 (in 0 Beiträgen)

    AW: Aquariumproblem

    Also ich hoffe ja du hast auch ne Wasserpumpe, das ist nämlich nicht in deinem Post zu lesen. Dann hoffe ich wenn du dir alles selbst rausgesucht hast, dass das kein großes Aquarium ist und nur ne kleine Mini-Pumpe. Dann gibt es verschiedene Mittel die dir helfen, dass das Wasser fischgerecht wird. Da solltest du dich mal in der Zooabteilung erkundigen.

 

 

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Back to Top

Search Engine Optimization by vBSEO 3.6.1

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60